RT @rails: Rails 7 will lift the minimum Ruby version requirement to 2.7. If you’re still on something earlier, now is a good time to upgra…

RT @rails: Rails 7 will lift the minimum Ruby version requirement to 2.7. If you’re still on something earlier, now is a good time to upgra…

0 0 vote
Article Rating
Subscribe
Notificami
guest
0 Commenti
Inline Feedbacks
View all comments
0
Would love your thoughts, please comment.x
()
x